본문내용 바로가기 메인메뉴 바로가기

하단내용 바로가기

보안공지

Apple 보안 업데이트 권고2016.03.11
□ 개요
 o Apple社에서 자사 제품 취약점을 해결한 보안업데이트 공지
 o 공격자가 취약점을 이용하여 피해를 발생시킬 수 있어 해당 Apple 제품을 사용하는 이용자들은 최신버전으로 업데이트 권고
 
□ 설명
 o Windows 7 이상의 운영체제에서 윈도우 업데이트 창 콘텐츠 부분을 조작할 수 있는 네트워크 권한 상승 취약점 (CVE-2016-1731)
 
□ 해당 시스템
 o 영향 받는 소프트웨어
   - (iCloud, QuickTime 등에 버전 관리 기능을 제공하는) Apple Software Update 2.2 이전 버전
 
□ 해결 방안
 o Apple Software Update 2.2 버전으로 업데이트
  - [설정] → [일반] → [소프트웨어업데이트] 선택 → [다운로드 및 설치]
[설정] → [일반] → [소프트웨어업데이트] 선택 → [다운로드 및 설치]
 
□ 기타 문의사항
 o 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118
 
[참고사이트]
[1] https://support.apple.com/en-us/HT206091