본문내용 바로가기 메인메뉴 바로가기 하단내용 바로가기

보안공지

보안공지 상세보기
VMWare 보안 업데이트 권고2018.05.16
□ 개요
 o VMWare社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트를 발표 [1]
 o 공격자는 해당 취약점을 악용하여 악성코드 감염 등의 피해를 발생시킬 수 있으므로, 최신버전으로 업데이트 권고

□ 내용
 o VMWare NSX SD-WAN by VeloCloud에서 발생하는 Command Injection 취약점(CVE-2018-6961)
 
□ 영향을 받는 제품 및 버전
소프트웨어 명 영향 받는 버전 최신 버전
SD-WAN Edge 3.x, 3.x 3.1.0

□ 해결 방안
 o 아래 참고 사이트를 참고하여 영향 받는 소프트웨어에 대한 최신 버전 설치 [2]
 
□ 기타 문의사항
 o 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118

[참고사이트]
 [1] https://www.vmware.com/security/advisories/VMSA-2018-0011.html
 [2] https://kb.vmware.com/s/article/53907
 
 
키워드 vmware