본문내용 바로가기 메인메뉴 바로가기 하단내용 바로가기

보안공지

VMware vCenter Server 보안 업데이트 권고2020.04.13

□ 개요

 o VMware 社는 자사의 vCenter Server 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표 [1]

 o 공격자는 해당 취약점을 이용하여 정보노출 등의 피해를 발생시킬 수 있으므로, 최신 버전으로 업데이트 권고

 

□ 주요 내용

 o VMware vCenter의 vmdir(디렉토리 서비스)에서 접근통제가 미흡하여 발생하는 정보노출 취약점(CVE-2020-3952) [1]


□ 영향 받는 제품 및 최신 버전

소프트웨어 명

플랫폼

영향 받는 버전

최신 패치 버전

심각도(CVSS)

vCenter Server

윈도우

6.7

6.7u3f

Critical(10.0)

가상 장치

(Virtual Appliance)

 ※ 6.5, 7.0 버전은 영향 받지 않음

 

□ 해결 방안

 o 아래 참고 사이트의 References 부분을 참고하여 최신버전(6.7u3f)의 소프트웨어 설치 [1]

 

□ 기타 문의사항

 o 한국인터넷진흥원 사이버민원센터: 국번없이 118

 

[참고사이트]

[1] https://www.vmware.com/security/advisories/VMSA-2020-0006.html